Page 1 sur 1

Problème temperature

Publié : 25 juil. 2018, 18:47
par angel65
Bonjour , j'ai une imprimante wanhao i3 mini depuis 2 mois, elle marche très bien, mais à présent la température de la buse affiche toujours 105 degrés, même après l'avoir éteinte. :( Pourtant je n'ai rien toucher. J'ai fait quelques recherche sur internet, je n'arrive pas à trouver la cause de mon problème. Je cherche quelqu'un qui si connait bien qui pourrait résoudre mon problème, merci beaucoup.

Re: Problème temperature

Publié : 27 juil. 2018, 10:11
par alexm
Hello angel65,

Pour bien comprendre, quand tu l'allumes elle monte en température à 105°C et se bloque ?
Tu as essayé de réinitialiser la machine sur les réglages d'usine ?

Re: Problème temperature

Publié : 30 juil. 2018, 23:11
par LouzokMaker
Salut tout le monde TRUC À NE JAMIS FAIRE mais … quand tu approche t’as main de la buse est elle chaude ?
Moi j’ai une Tevo Tornado est l’ecran M’affiche 40c• mais la buse n’est pas chaude .

Re: Problème temperature

Publié : 21 oct. 2020, 13:18
par JeanBaudin
angel65 a écrit :
25 juil. 2018, 18:47
Bonjour , j'ai une imprimante wanhao i3 mini depuis 2 mois, elle marche très bien, mais à présent la température de la buse affiche toujours 105 degrés, même après l'avoir éteinte. :( Pourtant je n'ai rien toucher. J'ai fait quelques recherche sur internet, je n'arrive pas à trouver la cause de mon problème. Je cherche quelqu'un qui si connait bien qui pourrait résoudre mon problème, merci beaucoup.
Salut, j'ai actuellement le même problème, as tu trouver une solution à ce problème de chauffe?