Page 1 sur 1

[BUG]Probleme de connexion sur les autres navigateurs que IE

Publié : 03 juil. 2015, 11:32
par Fallballa
Bonjour

j'ai un problème de connexion sur les navigateur Mozilla, Opera, Google Chrome mais pas sur Internet Explorer

je m'explique quand je vais sur un navigateur autre que IE je ne me peux me connecter au forum quand je me logue tout va bien mais quand je clique sur " cliquer ici pour retourner a l'index du forum" au message "vous êtes connecter au forum" il me déconnecte du forum instantanément sauf Sur IE ou je me connecter au forum sans problème sauf que je déteste IE

voici le problème

en espérant avoir été clair
si tel est pas le cas faite le moi savoir

cordialement

Re: [BUG]Probleme de connexion sur les autres navigateurs qu

Publié : 03 juil. 2015, 14:47
par 3dmodularsystems
pareil de mon côté! Avec IE ça passe, mais je n'y arrive plus avec Firefox ou chrome.

Re: [BUG]Probleme de connexion sur les autres navigateurs que IE

Publié : 06 août 2015, 17:16
par alexm
le problème a été réglé pour vous ?

Re: [BUG]Probleme de connexion sur les autres navigateurs que IE

Publié : 06 août 2015, 20:31
par Fallballa
Bonjour

oui avec la nouvelle interface du forum plus de problème pour moi

Cordialement

Re: [BUG]Probleme de connexion sur les autres navigateurs que IE

Publié : 10 août 2015, 14:42
par alexm
Merci Fallballa pour ta réponse !

Est ce que certaines personnes auraient encore ces soucis ?

Re: [BUG]Probleme de connexion sur les autres navigateurs que IE

Publié : 06 août 2016, 11:11
par alexm
Normalement ce soucis est réglé mais n'hésitez pas à nous faire savoir si vous avez encore des problèmes de connexions

Re: [BUG]Probleme de connexion sur les autres navigateurs que IE

Publié : 05 juil. 2019, 11:13
par alexm
Arf, je pensais ce soucis résolu.
Saility, tu pourrais éventuellement me donner tes versions de Chrome, Firefox et IE ?
Merci !