Page 1 sur 1

Problème de chauffe imprimante 3D

Publié : 23 juin 2016, 11:31
par anthonytuphe
Bonjour à toutes et à tous, 

Nous sur se forum je me permet de mettre se post pour avoir un peu d'aide de votre part.

J'ai acheter une imprimante 3D (RepRap prussa I3) beaucoup de réglage un peu mal fais on fais que j'ai casser mon bloc de chauffe en alu du coup je l'ai changer. Depuis que j'ai installer le nouveau j'ai un problème de controle de chauffe. Ma température monte normalement puis d'un coup elle fais des ecart de + - 20°C tous ca pour me sortir une erreur et tomber à -40°C. La buse a bien chauffer mais une fois l'erreur elle attaque à refroidir. Vous pensez que se problème peu venir de quoi ?. 

1/10 ca chauffe jusqu'a 200°C et attaque l'impression mais l'erreur reviens et du coup l'extrudeur s'arrete de chauffer.

Je vous remercie d'avance ;)

Re: Problème de chauffe imprimante 3D

Publié : 31 août 2016, 17:50
par juanpa
Salut !

C'est sans doute la thermistance qui est morte, c'est fragile ces bêtes là !
Achètes-en quelqu'unes ça coûte rien et c'est toujours bon d'en avoir sous la main ;)

Re: Problème de chauffe imprimante 3D

Publié : 26 mars 2019, 13:41
par nola1000
je pense que c'est le thermistance qui est mortYoujizz Pornhub Tubegalore

Re: Problème de chauffe imprimante 3D

Publié : 18 avr. 2020, 09:05
par MudRhino
anthonytuphe a écrit :
23 juin 2016, 11:31
Bonjour à toutes et à tous, 

Nous sur se forum je me permet de mettre se post pour avoir un peu d'aide de votre part.

J'ai acheter une imprimante 3D (RepRap prussa I3) beaucoup de réglage un peu mal fais on fais que j'ai casser mon bloc de chauffe en alu du coup je l'ai changer. Depuis que j'ai installer le nouveau j'ai un problème de controle de chauffe. Ma température monte normalement puis d'un coup elle fais des ecart de + - 20°C tous ca pour me sortir une erreur et tomber à -40°C. La buse a bien chauffer mais une fois l'erreur elle attaque à refroidir. Vous pensez que se problème peu venir de quoi ?.  mcdvoice login

1/10 ca chauffe jusqu'a 200°C et attaque l'impression mais l'erreur reviens et du coup l'extrudeur s'arrete de chauffer.

Je vous remercie d'avance ;)
I think I am also facing this issue. Did you get any proper solution?